<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<title>  #LittleElmBigHero | Fort Worth Metro</title>

<link rel="stylesheet" href="http://ftwmetro.org/wp-content/themes/DeepFocus/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Fort Worth Metro RSS Feed" href="http://ftwmetro.org/feed/" />
<link rel="alternate" type="application/atom+xml" title="Fort Worth Metro Atom Feed" href="http://ftwmetro.org/feed/atom/" />
<link rel="pingback" href="http://ftwmetro.org/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://ftwmetro.org/wp-content/themes/DeepFocus/css/ie6style.css" />
	<script type="text/javascript" src="http://ftwmetro.org/wp-content/themes/DeepFocus/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, #search-form, #featured, span.date, .footer-widget ul li, span.overlay, a.readmore, a.readmore span, #recent-posts a#left-arrow, #recent-posts a#right-arrow, h4#recent, div#breadcrumbs, #sidebar h4');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://ftwmetro.org/wp-content/themes/DeepFocus/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://ftwmetro.org/wp-content/themes/DeepFocus/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

			<style>
			.spoontalk-social
			{
			color: white !important;
			text-align: center !important;
			margin-bottom:5px;
			border-radius:1%;

		    background:default_style;
	
			line-height: 25px !important;
			width: 30px !important;
			height: 24px !important;
			font-size: 1em !important;
						
	
			}
			
		
.alignment { text-align:left; }
		 
.fb-spoontalk-social { background: #3b5998; }

.tw-spoontalk-social { background: #00aced; }

.linkedin-spoontalk-social { background: #007bb6; }

.g-plus-spoontalk-social{ background:#f74425 ; }

.rss-spoontalk-social { background: #C58542; }

.youtube-spoontalk-social { background: #bb0000; }

.pinterest-spoontalk-social {background: #cb2027; }

.flickr-spoontalk-social { background: #ff0084; }

.instagram-spoontalk-social { background: #517fa4; }

.dribble-spoontalk-social { background: #00bf8f; }
</style>
<link rel="alternate" type="application/rss+xml" title="Fort Worth Metro &raquo; Feed" href="http://ftwmetro.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Worth Metro &raquo; Comments Feed" href="http://ftwmetro.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Worth Metro &raquo; #LittleElmBigHero Comments Feed" href="http://ftwmetro.org/littleelmbighero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ftwmetro.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="DeepFocus v.3.8" name="generator"/>	
	<style type="text/css">
		body { color: #; }
		#bg { background-color: #; }
		.post a:link, .post a:visited { color: #; }
		ul#primary li a { color: #; }
		ul#secondary li a { color: #; }
		#sidebar h4 { color:#e87b00; }
		.footer-widget h4.widgettitle { color:#e87b00; }
		#footer a { color:#; }
	</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='paypal-wp-button-manager-css'  href='http://ftwmetro.org/wp-content/plugins/paypal-wp-button-manager/public/css/paypal-wp-button-manager-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://ftwmetro.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.98' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://ftwmetro.org/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.98' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://ftwmetro.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://ftwmetro.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.98' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='http://ftwmetro.org/wp-content/plugins/recurring-donation/css/style.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='http://ftwmetro.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='css_for_fa_icon-css'  href='http://ftwmetro.org/wp-content/plugins/spoontalk-social-media-icons-widget/inc/css/font-awesome-4.0.3/css/font-awesome.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='css_for_hover_effect-css'  href='http://ftwmetro.org/wp-content/plugins/spoontalk-social-media-icons-widget/inc/css/hover.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://ftwmetro.org/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='et_responsive-css'  href='http://ftwmetro.org/wp-content/themes/DeepFocus/css/responsive.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://ftwmetro.org/wp-content/themes/DeepFocus/epanel/shortcodes/shortcodes.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ftwmetro.org/wp-content/themes/DeepFocus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://ftwmetro.org/wp-content/themes/DeepFocus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://ftwmetro.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/plugins/paypal-wp-button-manager/public/js/paypal-wp-button-manager-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.98'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.2.98'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.98'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.98'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.98'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/plugins/recurring-donation/js/script.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/themes/DeepFocus/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://ftwmetro.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ftwmetro.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ftwmetro.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thanksgiving Outreach' href='http://ftwmetro.org/thanksgiving/' />
<meta name="generator" content="WordPress 4.5.5" />
<link rel="canonical" href="http://ftwmetro.org/littleelmbighero/" />
<link rel='shortlink' href='http://ftwmetro.org/?p=892' />
<link rel="alternate" type="application/json+oembed" href="http://ftwmetro.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fftwmetro.org%2Flittleelmbighero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ftwmetro.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fftwmetro.org%2Flittleelmbighero%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" /><link rel="shortcut icon" href="http://ftwmetro.org/wp-content/uploads/2015/03/metro_favicon.png" />	<style type="text/css">
		div.pp_default .pp_content_container .pp_details { color: #666; }
	</style>

</head>
<body>
	<div id="top">
		<div class="container">
			<div id="header">
				<a href="http://ftwmetro.org">
										<img src="http://ftwmetro.org/wp-content/uploads/2015/03/logo_lg.png" alt="DeepFocus Logo" id="logo"/>
				</a>
				<div id="menu" class="clearfix">
					<ul id="primary" class="nav"><li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="/">Home</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://ftwmetro.org/what-is-metro/">What is METRO</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="http://ftwmetro.org/donate-2/">DONATE</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-838"><a href="http://ftwmetro.org/why-metro/">Why we do it</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://ftwmetro.org/photo-gallery/">Photo Gallery</a></li>
</ul>
</li>
<li id="menu-item-831" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-831"><a href="http://ftwmetro.org/christmas-2016/">Christmas Events</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-887"><a href="http://ftwmetro.org/thanksgiving/">Thanksgiving Outreach</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a href="http://ftwmetro.org/how-can-i-help/">How Can I help?</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://ftwmetro.org/sponsors/">Sponsors</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://ftwmetro.org/events-calendar/">Events Calendar</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://ftwmetro.org/contact-us/">Contact us</a></li>
</ul>						
					<div id="search-form">
						<form method="get" id="searchform" action="http://ftwmetro.org">
							<input type="text" value="search this site..." name="s" id="searchinput" />

							<input type="image" src="http://ftwmetro.org/wp-content/themes/DeepFocus/images/search-btn.png" id="searchsubmit" />
						</form>
					</div> <!-- end #search-form -->
					
					<a href="#" id="mobile_nav" class="closed">Navigation Menu<span></span></a>				</div> <!-- end #menu -->		
			</div> <!-- end #header -->
		</div> <!-- end .container -->		
	</div> <!-- end #top -->	
<div id="content-full">
	<div id="hr">
		<div id="hr-center">
			<div id="intro">
				<div class="center-highlight">
				
					<div class="container">
						
						<div id="breadcrumbs">
		
					<a href="http://ftwmetro.org">Home</a> <span class="raquo">&raquo;</span>
				
									<a href="http://ftwmetro.org/category/blog_post/">blog_post</a> <span class="raquo">&raquo;</span> #LittleElmBigHero					
</div> <!-- end #breadcrumbs -->						
					</div> <!-- end .container -->	
				</div> <!-- end .center-highlight -->
			</div>	<!-- end #intro -->	
		</div> <!-- end #hr-center -->
	</div> <!-- end #hr -->
			
	<div class="center-highlight">
		<div class="container">
					
						
				
			<div id="content-area" class="clearfix">
				
				<div id="left-area">
					
																<div class="entry clearfix post">
													
														
							<h1 class="title">#LittleElmBigHero</h1>
								<p class="post-meta">
		Posted 	</p>
							
														
														
							
							<h2 style="text-align: center;"><img class="size-full wp-image-901 aligncenter" src="http://ftwmetro.org/wp-content/uploads/2017/01/unnamed-e1485193989993.jpg" alt="unnamed" width="500" height="398" /></h2>
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;">If you would like to Donate to assist Detective Jerry Walker, click on the link below.  100% of proceeds and donations will go to support his family!</h2>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="Ruth@ftwmetro.org" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</p>
<p>&nbsp;</p>
<h1 style="text-align: center;"><strong>We are hosting 2 major fundraising events to assist the family.</strong></h1>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;">Shirts will be available for purchase at both events.</h3>
<h1 style="text-align: center;"></h1>
<p style="text-align: center;"><span style="font-size: 16px;"><div class='et-box et-shadow'>
					<div class='et-box-content'>January 30th is our Chick-fil-A spirit night event across the North Texas area. See the picture below for event times and locations.</div></div>  </span></p>
<p style="text-align: center;"><div class='et-box et-shadow'>
					<div class='et-box-content'>For those in South Fort Worth and other surrounding cities, that may not be able to attend the January 30th event, we will also be hosting an event on Saturday January 28th from 2pm-4pm. The location is to be announced, but please mark these events on your calendars and come show your support for Detective Jerry Walker.</div></div></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignleft size-full wp-image-894" src="http://ftwmetro.org/wp-content/uploads/2017/01/16174416_10154237765485980_2321765334421674725_n.jpg" alt="16174416_10154237765485980_2321765334421674725_n" width="960" height="741" srcset="http://ftwmetro.org/wp-content/uploads/2017/01/16174416_10154237765485980_2321765334421674725_n.jpg 960w, http://ftwmetro.org/wp-content/uploads/2017/01/16174416_10154237765485980_2321765334421674725_n-300x232.jpg 300w, http://ftwmetro.org/wp-content/uploads/2017/01/16174416_10154237765485980_2321765334421674725_n-768x593.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
							<style>
														.huge-it-share-buttons {
								border:0px solid #0FB5D6;
								border-radius:5px;
								
								
								 text-align:left; 																							}
							
							#huge-it-share-buttons-top {margin-bottom:0px;}
							#huge-it-share-buttons-bottom {margin-top:0px;}
							
							.huge-it-share-buttons h3 {
								font-size:25px ;
								font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
								color:#666666;
								
								display:block;								line-height:25px ;
								
								 text-align:left; 																							}
							
							
							.huge-it-share-buttons ul {	
								 float:left; 																							}
							
							.huge-it-share-buttons ul li {
								margin-left:3px !important;
								margin-right:3px !important;
								padding:0px;
								border:0px ridge #E6354C;
								border-radius:11px;
								background-color:#14CC9B;
								width:auto !important;
							}
							
							.huge-it-share-buttons ul li #backforunical892 {
							    border-bottom: 0;	
								background-image:url('http://ftwmetro.org/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
								width:30px;
								height:30px;
							}
						</style>
												<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
							<h3>Share This:</h3>
							<ul class="huge-it-share-buttons-list">		
								
																	<li class=" nobackground" >
									
																					<a id="backforunical892" href="https://www.facebook.com/sharer/sharer.php?m2w&u=http://ftwmetro.org/littleelmbighero/"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?m2w&u=http://ftwmetro.org/littleelmbighero/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical892" href="https://twitter.com/share?status=http://ftwmetro.org/littleelmbighero/&text=#LittleElmBigHero"  onclick="javascript:void window.open('https://twitter.com/share?status=http://ftwmetro.org/littleelmbighero/&text=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical892" href="http://www.pinterest.com/pin/create/button/?url=http://ftwmetro.org/littleelmbighero/&media=http://ftwmetro.org/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=#LittleElmBigHero"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=http://ftwmetro.org/littleelmbighero/&media=http://ftwmetro.org/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical892" href="https://plus.google.com/share?url=http://ftwmetro.org/littleelmbighero/"  onclick="javascript:void window.open('https://plus.google.com/share?url=http://ftwmetro.org/littleelmbighero/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical892" href="https://www.linkedin.com/shareArticle?title=#LittleElmBigHero&mini=true&url=http://ftwmetro.org/littleelmbighero/"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=#LittleElmBigHero&mini=true&url=http://ftwmetro.org/littleelmbighero/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical892" href="https://www.tumblr.com/share/link?url=http://ftwmetro.org/littleelmbighero/&name=#LittleElmBigHero"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=http://ftwmetro.org/littleelmbighero/&name=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical892" href="http://digg.com/submit?phase=2&url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical892" href="http://www.stumbleupon.com/submit?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="https://myspace.com/post?l=3&u=http://ftwmetro.org/littleelmbighero/"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=http://ftwmetro.org/littleelmbighero/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="http://vk.com/share.php?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero"  onclick="javascript:void window.open('http://vk.com/share.php?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="http://www.reddit.com/submit?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="http://www.bebo.com/c/share?Url=http://ftwmetro.org/littleelmbighero/"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=http://ftwmetro.org/littleelmbighero/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="https://delicious.com/save?v=5&noui&jump=close&url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=http://ftwmetro.org/littleelmbighero/"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=http://ftwmetro.org/littleelmbighero/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="http://service.weibo.com/share/share.php?url=http://ftwmetro.org/littleelmbighero/&appkey=&title=#LittleElmBigHero&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=http://ftwmetro.org/littleelmbighero/&appkey=&title=#LittleElmBigHero&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="http://widget.renren.com/dialog/share?resourceUrl=http://ftwmetro.org/littleelmbighero/&srcUrl=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=http://ftwmetro.org/littleelmbighero/&srcUrl=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical892" href="http://n4g.com/tips?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero"  onclick="javascript:void window.open('http://n4g.com/tips?url=http://ftwmetro.org/littleelmbighero/&title=#LittleElmBigHero','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
									</li>
															</ul>
						
							<div class="clear"></div>
						</div>

	
	

																					</div> <!-- end .entry -->
															
										
										
				</div> <!-- end #left-area -->
				
				<div id="sidebar">
	
	<div id="text-2" class="widget widget_text"><h4 class="widgettitle">Donate Now</h4>			<div class="textwidget"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="Ruth@ftwmetro.org" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div>
		</div><!-- end .widget --><div id="spoontalk-sociamedia-icons-widget-2" class="widget spoontalk-sociamedia-icons-widget">
	<h4 class="widgettitle">Follow Us</h4><div class="alignment">
	    <a  href="https://www.facebook.com/fortworthmetro" target="_self"  style="margin-left:10px"><i   class="fa fa-facebook fb-spoontalk-social spoontalk-social none"></i></a>
    	
	<a href="https://twitter.com/FTWMetro" target="_self" style="margin-left:10px"><i  class="fa fa-twitter tw-spoontalk-social spoontalk-social none "></i></a>
		<!-- rss social icon -->
	
		
	<!-- youtube social icon -->
			<a href="https://www.youtube.com/user/ftwmetro/feed?activity_view=3" target="_self" style="margin-left:10px"><i class="fa fa-youtube youtube-spoontalk-social spoontalk-social none "></i></a>
     	 
	 	
		
		
		
	
	
</div>
	</div><!-- end .widget -->	
</div> <!-- end #sidebar -->
			</div> <!-- end #content-area -->

		</div> <!-- end .container -->
					
						<div id="footer">
					<div id="footer-wrapper">
						<div id="footer-center">
							<div class="container">
																	<div id="footer-widgets" class="clearfix">
										<div id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archives</h4>		<ul>
			<li><a href='http://ftwmetro.org/2017/01/'>January 2017</a></li>
	<li><a href='http://ftwmetro.org/2016/10/'>October 2016</a></li>
	<li><a href='http://ftwmetro.org/2016/02/'>February 2016</a></li>
	<li><a href='http://ftwmetro.org/2015/07/'>July 2015</a></li>
	<li><a href='http://ftwmetro.org/2015/06/'>June 2015</a></li>
	<li><a href='http://ftwmetro.org/2015/05/'>May 2015</a></li>
	<li><a href='http://ftwmetro.org/2015/04/'>April 2015</a></li>
	<li><a href='http://ftwmetro.org/2015/03/'>March 2015</a></li>
		</ul>
		</div> <!-- end .footer-widget -->									</div> <!-- end #footer-widgets -->	
															
								<p id="copyright"> Copyright &copy; 2015Fort Worth Metro. All rights reserved. 							</div> <!-- end .container -->
						</div> <!-- end #footer-center -->
					</div> <!-- end #footer-wrapper -->
				</div> <!-- end #footer -->

			</div> <!-- end .center-highlight -->

	</div> <!-- end #content-full -->
		
	   
   <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.1/jquery-ui.min.js"></script>
   <script type="text/javascript" src="http://ftwmetro.org/wp-content/themes/DeepFocus/js/jquery.cycle.all.min.js"></script> 
   <script type="text/javascript" src="http://ftwmetro.org/wp-content/themes/DeepFocus/js/jquery.easing.1.3.js"></script>   
   <script type="text/javascript" src="http://ftwmetro.org/wp-content/themes/DeepFocus/js/superfish.js"></script>
   <script type="text/javascript" src="http://ftwmetro.org/wp-content/themes/DeepFocus/js/scrollTo.js"></script>
   <script type="text/javascript" src="http://ftwmetro.org/wp-content/themes/DeepFocus/js/serialScroll.js"></script>
      
   <script type="text/javascript">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</script>
	<script type='text/javascript' src='http://ftwmetro.org/wp-includes/js/comment-reply.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/themes/DeepFocus/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/themes/DeepFocus/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/themes/DeepFocus/js/et_flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/themes/DeepFocus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/themes/DeepFocus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-content/themes/DeepFocus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://ftwmetro.org/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
	
</body>
</html>